Commit 7c765c0a authored by Markus Frosch's avatar Markus Frosch
Browse files

fedora: Use policycoreutils-python-utils starting with f27

parent bd9262e2
......@@ -260,7 +260,7 @@ BuildRequires: checkpolicy
BuildRequires: hardlink
BuildRequires: selinux-policy-devel
Requires: %{name}-bin = %{version}-%{release}
%if 0%{?fedora} >= 28 || 0%{?rhel} >= 8
%if 0%{?fedora} >= 27 || 0%{?rhel} >= 8
Requires(post): policycoreutils-python-utils
Requires(postun): policycoreutils-python-utils
%else
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment